0 Пользователей и 1 Гость просматривают эту тему.

*

BaronSlon

Народ, работал на домашнем компе (видео GF Ti 4200 128Mb) - всё было оки, но, встал на путь мобилизации...
Теперь я с ноутом (интегрированное ATI Radeon Express 200M 256M, + опреативы гиг минус эти 256)...
Не могу запустить...
Проверял на компе знакомой (интегрированное GF 6100 128Mb? + оперативы гиг) - то же самое...
Как решить проблемму? Помогите кто... Мож патчик где какой есть? или дровишки на видео новые?

*

Оффлайн crazyASD

  • Самый главный
  • *****
  • 8383
  • Репутация: +507/-24
  • Пол: Мужской
  • iCrazy
Re: Проблеммы с интегрированным видео
« Ответ #1 : Июня 25, 2007, 23:29:17 »
а DEP там случаем не активировано?

*

zeon35

Re: Проблеммы с интегрированным видео
« Ответ #2 : Июня 28, 2007, 20:57:38 »
А что значит - "не могу запустить"?
Что собствено происходит при запуске.
( Сам просто работаю на ноуте и без проблем) правда у меня intel940 графика

*

BaronSlon

Re: Проблеммы с интегрированным видео
« Ответ #3 : Июля 03, 2007, 19:28:22 »
При попытке запуститься выдаёт ошибку обращения к памяти. Походу это только из-за интегрированного :(. На домашнем GF Ti 4200 такого нет.

*

BaronSlon

Re: Проблеммы с интегрированным видео
« Ответ #4 : Июля 03, 2007, 19:29:55 »
а DEP там случаем не активировано?
А что это такое? Объясните пожалуйста.

*

Оффлайн crazyASD

  • Самый главный
  • *****
  • 8383
  • Репутация: +507/-24
  • Пол: Мужской
  • iCrazy
Re: Проблеммы с интегрированным видео
« Ответ #5 : Июля 11, 2007, 00:10:04 »
На интегрированном видео будет плохо. на 945 вообще сомневаюсь что заработает. На более старших вроде идет. Но лучше купить дискретную видяху и забыть про гемор.

 

Похожие темы

  Тема / Автор