0 Пользователей и 1 Гость просматривают эту тему.

*

Оффлайн РастОК

  • ****
  • 416
  • Репутация: +17/-0
  • Пол: Мужской
Привет друзья.
Возникла вот такая проблема: есть оси. На разных разрезах оси отображаются одинаково (расстояние линии самой оси). В параметрах можно выставить либо "Общие параметры" либо "Специальные параметры". Если с общими параметрами всё понятно - они будут одинаковые на всех разрезах, то с Специальными параметрами не всё так просто. По идее создателей ArchiCAD переставляя переключатель оси в Специальные параметры мы тем самым можем задавать разные параметры для осей для каждого отдельного разреза/фасада. Однако происходит следующее: при переключении в Специальные параметры, эти значения устанавливаются не для индивидуального разреза, а для всех разрезов (по аналогии с Общими параметрами). Я так понимаю это неисправленный лаг ArchiCAD общий или он только у меня?

*

Оффлайн SIMFF

  • *****
  • 2297
  • Репутация: +193/-4
  • Пол: Мужской
Может быть из этого видеоролика вы найдете решение свой проблемы: 

*

Оффлайн РастОК

  • ****
  • 416
  • Репутация: +17/-0
  • Пол: Мужской
Может быть из этого видеоролика вы найдете решение свой проблем
Спасибо за ролик, узнал некоторые интересные моменты но проблему всё-таки это не решает увы. Кстати Архикад походу 20-й в ролике (либо под Мак он другой).

*

Оффлайн SIMFF

  • *****
  • 2297
  • Репутация: +193/-4
  • Пол: Мужской
... Кстати Архикад походу 20-й в ролике (либо под Мак он другой).
Это Мак, в ArchiCAD 20 иные иконки инструментов
http://archicad.com/wp-content/uploads/2016/03/ac20-fresh-fresh-06.png

*

Оффлайн matweenka

  • *
  • 8
  • Репутация: +0/-0
Тоже мучаюсь с этой проблемой уже и на AC21. Причин и решений пока не нашел.

*

Оффлайн Trouble

  • *
  • 8
  • Репутация: +0/-0
Господа, я также столкнулся с этой проблемой. Никто ее так и не решил?

*

Оффлайн matweenka

  • *
  • 8
  • Репутация: +0/-0
На 21 INT версии вроде бы исправили эту проблему обновлением 6000.

 

Похожие темы

  Тема / Автор