0 Пользователей и 1 Гость просматривают эту тему.

*

Оффлайн Vecheslav_Volkov

  • *
  • 8
  • Репутация: +0/-0
Прошу помощи в Архикад 20
« : Апреля 12, 2017, 18:43:44 »
Ребята у меня беда. На всех чертежах макета, все спецификации закрасились (см. скрин). При чем это только в одном проекте, в остальных проектах все нормально. Чего только не делал, все настройки облазил, с графической заменой работал, бесполезно. Даже скачал проект, который отправлял заказчику открыл его такая же ерунда. Может кто подскажет что?

*

Оффлайн Vladimir57

  • ***
  • 193
  • Репутация: +26/-0
Прошу помощи в Архикад 20
« Ответ #1 : Апреля 12, 2017, 19:01:23 »
Может набор перьев другой устаноавился

*

Оффлайн Vecheslav_Volkov

  • *
  • 8
  • Репутация: +0/-0
Прошу помощи в Архикад 20
« Ответ #2 : Апреля 12, 2017, 19:13:00 »
Набор перьев никак не повлиял на эту ситуацию, тут какая то глобальная проблемма, на всех листах закрасились спецификации. Я пробовал и в Графической замене что то сделать, чего только там не менял никаких изменений.  Удалял спецификации вообще, экспортировал их заново и заново вставлял в макет, тоже самое. Капец, не знаю как жить дальше. За 17 лет работы в Архикаде никогда такого не было. При чем другие проекты открываю все нормально. 

*

Оффлайн Vecheslav_Volkov

  • *
  • 8
  • Репутация: +0/-0
Прошу помощи в Архикад 20
« Ответ #3 : Апреля 12, 2017, 20:09:46 »
Все благодарю всех за помощь, решил проблемму. Сохранил проект в Архикад-19, открыл его в АК-19, все работает, пересохранил и открыл в АК-20, все снова работает, заменил им сломанный файл. Не знаю что это было, глюк может какой.

*

Оффлайн Stringer

  • ****
  • 476
  • Репутация: +27/-3
Прошу помощи в Архикад 20
« Ответ #4 : Апреля 13, 2017, 07:03:50 »
Все благодарю всех за помощь, решил проблемму. Сохранил проект в Архикад-19, открыл его в АК-19, все работает, пересохранил и открыл в АК-20, все снова работает, заменил им сломанный файл. Не знаю что это было, глюк может какой.
У меня так спецификации запаслись белым в 20ке, в файле переведем из 16 версии. Делал графическую замену "без замены" не помогло, потом поставил "фон штриховкой прозрачный", и проблема решилась. Это случилось после обновления до 5025

*

Оффлайн Vecheslav_Volkov

  • *
  • 8
  • Репутация: +0/-0
Прошу помощи в Архикад 20
« Ответ #5 : Апреля 13, 2017, 10:22:43 »
Да да именно после этого обновления и произошла эта бяка, но мне даже фон штриховки прозрачный не помог. И в других то проектах все нормально было. Странный глюк.

 

Похожие темы

  Тема / Автор